the z parameter does not change

Forums: the z parameter does not change
Sub forum for bug reports
Forum rules
Before posting a bug report, please check the following:
1. That the issue has not already been disclosed
2. That the issue is specific to this plugin, and not Octane in general (Try reproducing it in Standalone)
Bugs related to the Octane Engine itself should be posted into the Standalone Support sub-forum.


All bug reports should include the information below, along with a detailed description of the issue and steps to reproduce it.
A. Operating System, including version (i.e. Win 7, OSX 10.11.2, Ubuntu 14.04, etc.)
B. Graphics Card(s) model (i.e. GTX 580 - 3GB, TITAN, etc.)
C. RAM Capacity (i.e. 6 GB)
D. Nvidia driver version (i.e. 7.50, 7.5.22)
E. OctaneRender Standalone version, if installed (i.e. 2.24.2, 2.23, etc.)
F. OctaneRender plugin version (i.e. v2.25 - 2.21)
G. Host application version, including build number if available (i.e. 3ds Max 2016 Build 18.0)

the z parameter does not change

Postby shonsu » Sun Nov 24, 2019 4:55 am

shonsu Sun Nov 24, 2019 4:55 am
Image
User avatar
shonsu
Licensed Customer
Licensed Customer
 
Posts: 4
Joined: Tue Jan 13, 2015 11:57 am
Location: Russia

Re: the z parameter does not change

Postby paride4331 » Mon Nov 25, 2019 11:35 am

paride4331 Mon Nov 25, 2019 11:35 am
Win 7 / i7 5930 - 32gb / 1 x quadro K620 / 2 x Evga Titan X Hybrid
User avatar
paride4331
Octane Guru
Octane Guru
 
Posts: 2854
Joined: Fri Sep 18, 2015 7:19 am

Return to Bug Reports


Who is online

Users browsing this forum: No registered users and 2 guests

Mon Mar 30, 2020 8:23 am [ UTC ]