octane 4, denoise pass animation render problem

Forums: octane 4, denoise pass animation render problem
Discuss or ask critique about your current works
Forum rules
Important notice: All artwork submitted on our public gallery forums gallery forums may or may not be used by OTOY for publication on our website gallery.
If you do not want us to publish your art, please mention it in your post clearly. (put a very red small diagonal cross in the left right corner of the image)
Any images already published on the gallery will be removed if the original author asks us to do so.
We recommend placing your credits on the images so you benefit from the exposure too, and use a minimum image width of 1200 pixels, and use pathtracing or PMC. Thanks for your attention, The OctaneRender Team.


For new users: this forum is moderated. Your first post will appear only after it has been reviewed by a moderator, so it will not show up immediately.

This is necessary to avoid this forum being flooded by spam.

octane 4, denoise pass animation render problem

Postby M3d » Wed Nov 14, 2018 9:18 am

M3d Wed Nov 14, 2018 9:18 am
Hi guys,
I want to render an animation,
use softimage and standalone octane ...
when I export animation, frames, octane, I render only demain pass, no denoise,
can you help me?
thank you
M3d
 
Posts: 4
Joined: Sat Apr 30, 2011 10:25 am

Return to Works In Progress


Who is online

Users browsing this forum: No registered users and 3 guests

Thu Aug 22, 2019 6:50 am [ UTC ]